<!DOCTYPE html>
<html lang="de" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="pingback" href="https://videogametourism.at/xmlrpc.php" />
<link rel="shortcut icon" href="https://videogametourism.at/sites/default/files/fav_0_0.gif" type="image/gif" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://videogametourism.at/content/pile-fame-8" />
<link rel="shortlink" href="https://videogametourism.at/node/796" />
<meta property="og:site_name" content="videogametourism.at" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://videogametourism.at/content/pile-fame-8" />
<meta property="og:title" content="Pile of Fame #8" />
<meta property="og:updated_time" content="2019-02-06T14:34:16+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://videogametourism.at/content/pile-fame-8" />
<meta name="twitter:title" content="Pile of Fame #8" />
<meta property="article:published_time" content="2019-02-06T14:33:50+01:00" />
<meta property="article:modified_time" content="2019-02-06T14:34:16+01:00" />
<meta name="dcterms.title" content="Pile of Fame #8" />
<meta name="dcterms.creator" content="Rainer Sigl" />
<meta name="dcterms.date" content="2019-02-06T14:33+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://videogametourism.at/content/pile-fame-8" />
<meta name="dcterms.language" content="de" />
  <title>Pile of Fame #8 | videogametourism.at</title>
  <link type="text/css" rel="stylesheet" href="https://videogametourism.at/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://videogametourism.at/sites/default/files/css/css_fsDqV1aDW4d_svulaEDUW6_VSJy6Qk1UO7YYRZImJQg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://videogametourism.at/sites/default/files/css/css_tYlT1BKKeFdzTSK6qnvuItXPI4seU0Hz3WvlLoavP2g.css" media="all" />
<style>div.a905a_field{display:none;visibility:hidden;}
div.a239f_field{display:none;visibility:hidden;}
div.a0cda_field{display:none;visibility:hidden;}
</style>
<link type="text/css" rel="stylesheet" href="https://videogametourism.at/sites/default/files/css/css_LEFY24OhldqlBnuDRdDRFMqDgVaBfsO0HeebUbOg95E.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#0779bf;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#fff !important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.jsdelivr.net/bootstrap/3.0.2/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://videogametourism.at/sites/default/files/css/css_5QSE5V2V63Is2PrdZO33yn6xeaECMKo9B2-gQGUqZeQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://videogametourism.at/sites/default/files/css/css_iW33XGmfstiaFvu5TsOkT7yvKMVbRfrfQTgfC5lDS28.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.9.1.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")</script>
<script src="https://videogametourism.at/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script src="https://videogametourism.at/sites/default/files/js/js_g0r14t83CyFOie9dtTvScCfDLjFx09CaftsI4p5WL58.js"></script>
<script src="//cdn.jsdelivr.net/bootstrap/3.0.2/js/bootstrap.min.js"></script>
<script src="https://videogametourism.at/sites/default/files/js/js_3kpuFG9hplasnVNukLtlogTthC4yQ3rb-C3J9yFlU4c.js"></script>
<script src="https://videogametourism.at/sites/default/files/js/js_FHv_kuBJV_ePumbm4pTTlJhijMuPGCZuc9msggZ2Jfw.js"></script>
<script>(function ($) {
  Drupal.behaviors.abe2a0f1d937bdcf541 = {
    attach: function (context, settings) {
      $("input.a905a_field").each(function() {
        f=$(this)[0];
        if (f.value.indexOf("f541a07bdc")==0){f.value="a7"+f.value.substring(6)+"541a048e11520b1402b_form";}
      });
    }
  };
})(jQuery);</script>
<script>(function ($) {
  Drupal.behaviors.abe2a0f1d939881db75 = {
    attach: function (context, settings) {
      $("input.a239f_field").each(function() {
        f=$(this)[0];
        tok2 = f.style.fontFamily;
        if(tok2.charAt(0) == "'" || tok2.charAt(0) == '"') tok2=tok2.substring(1, tok2.length-1);
        tok2=tok2.substring(1, tok2.length);
        if (f.value.indexOf("db7569881d")==0){f.value="fd"+f.value.substring(5)+tok2;}
      });
    }
  };
}(jQuery));</script>
<script>(function ($) {
  Drupal.behaviors.abe2a0f1d935f3766f6 = {
    attach: function (context, settings) {
      $("input.a0cda_field").each(function() {
        f=$(this)[0];
        if (f.value.indexOf("66f6585f3")==0){
          v=f.value.substring(6);
          $("#comment-form").get(0).setAttribute('action', '/comment/reply/796?0cda_name=a0'+v+'5838484fb621b827_form');
        }
      });
    }
  };
}(jQuery));</script>
<script src="https://videogametourism.at/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-54812189-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://videogametourism.at/sites/default/files/js/js_XD0OSoJDedGTm6moi3b-0BNBfdglH5VmkmF53KPK6q0.js"></script>
<script>
        Hyphenator.config({defaultlanguage: 'de-DE', onerrorhandler: function (e) {/*do nothing*/}});
        
        Hyphenator.run();
      </script>
<script src="https://videogametourism.at/sites/default/files/js/js_KcclTP96CIQcY2LJI-3Ia2PF3-04Q18gfgtfKaK-S2E.js"></script>
<script src="https://videogametourism.at/sites/default/files/js/js_aw-0fZJdFulRf4c683YaKInzIVH8757HUBuw89K4t6U.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-796 node-type-article">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
    <header id="navbar" role="banner" class="navbar container navbar-default">
  <div class="container">
    <div class="navbar-header">
              <a class="logo navbar-btn pull-left" href="/" title="Startseite">
          <img src="https://videogametourism.at/sites/default/files/logo003_0.png" alt="Startseite" />
        </a>
      
      
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
          </div>

          <div class="navbar-collapse collapse" id="navbar-collapse">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="http://videogametourism.at/tags/english-feature" title="">English Features</a></li>
<li class="leaf"><a href="/content/what-0" title="What?/Impressum">What?</a></li>
<li class="leaf"><a href="http://twitter.com/vdgmtourism" title="Twitter">Twitter</a></li>
<li class="leaf"><a href="/content/archiv">Archiv</a></li>
<li class="last leaf"><a href="/rss.xml" title="RSS-Feed">RSS</a></li>
</ul>                                      </nav>
      </div>
      </div>
</header>

<div class="main-container container">

  <header role="banner" id="page-header">
    
      </header> <!-- /#page-header -->

  <div class="row">

    
    <section class="col-sm-12">
                  <a id="main-content"></a>
                    <h1 class="page-header">Pile of Fame #8</h1>
                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div  style="text-align: justify;" class="ds-1col node node-article node-promoted hyphenate view-mode-full clearfix">

  
  
  <div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de" data-url="https://videogametourism.at/content/pile-fame-8"></div>
  <div class="field field-name-field-teaser-image field-type-image field-label-hidden">
    <img class="img-responsive" src="https://videogametourism.at/sites/default/files/pile_6.jpg" width="750" height="300" alt="" />  </div>

  <div class="field field-name-field-teaser field-type-text-long field-label-hidden">
    <p><em>Der Pile of Fame geht ins zweite Jahr! Der Berg an neuen Spielen wächst so rasant wie noch nie - und damit auch die Anzahl an bemerkenswerten Spielen, die im Dauerfeuer der Hypemaschinerien untergehen. Grund genug, dem allgegenwärtigen Pile of Shame zumindest ein wenig Ehre zuteil werden zu lassen und Spiele vor den Vorhang zu holen, die auch ein bisschen Fame verdient hätten -  mit fast vergessenen Kleinoden, halbneuen Nischenperlen und alten Spielen, die ihr immer schon mal spielen wolltet. Im achten <a href="https://videogametourism.at/tags/pile-fame">Pile of Fame</a> gibt uns die großartige <a href="https://twitter.com/frau_grete">Franzi Bechtold</a> von <a href="https://elektro-uschi.at/">Elektro Uschi</a> die Ehre.</em></p>
  </div>

<div class="paragraphs-items paragraphs-items-field-paragraph-element paragraphs-items-field-paragraph-element-full paragraphs-items-full">
  
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-bild-breit">
  <div class="content">
    
  <div class="field field-name-field-paragraph-image field-type-image field-label-hidden">
    <img class="img-responsive" src="https://videogametourism.at/sites/default/files/01_5.jpg" width="1024" height="768" alt="" />  </div>
  </div>
</div>
  </div>
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-absatz">
  <div class="content">
    
  <div class="field field-name-field-absatz field-type-text-long field-label-hidden">
    <p><strong>Franzi Bechthold: Dominique Pampelmousse in It’s all over once the fat lady sings</strong></p>

<p>Manchmal werden mir ja komische Sachen im Internet vorgeschlagen, wenn ich nach neuen Indie-Spielen suche. So passiert, als meine Historie gerade forschungsbedingt (ich studiere Filmwissenschaften) voller Noir Filme war. Da taucht dann so etwas auf wie <em><a href="https://squinky.itch.io/pamplemousse">Dominique Pampelmousse in It’s all over once the fat lady sings</a></em>. Was ist es? Ja, wenn ich das wüsste… ich versuche es einmal so zu beschreiben: Es ist ein Point-and-Click-Detektiv-Adventure-Musical in schwarz-weiß-Noir-Stop-Motion. Und wenn ich „gesungenes“ sage, dann meine ich, das viele Teile des Spiels in schief gesungenen, eintönigen Klaviernummern das Innere von Dominique nach außen kehren – wie ein Musical eben. Wo die eine oder der andere sofort „muss los, Bruder“ (sagen die Kids heute im Internet so) ruft, kann ich nicht anders, als es sofort zu kaufen. Es dauert etwa 90 Minuten und ist bezaubernd und einzigartig, bekommt aber leider weder genug Fame, noch Liebe. Zugegeben – „Spaß“ ist hier ein dehnbarer Begriff. Wem die Musik nicht gefällt, hat gleich verloren. Sonderlich schwer ist es nicht und die Geschichte wird durch teils deplatziert wirkende moralische Abhandlungen sicherlich nicht jedem gefallen. Muss es auch gar nicht, aber mir gefällt’s und ich würde mir wünschen, dass mehr Leute dem Spiel eine Chance geben. Es ist immerhin umsonst bei itch.io, da können auch die Knausrigen wirklich nichts falsch machen. Im Gegensatz zu diesen kritischen Stimmen, habe ich den bemerkenswerten kreativen und technischen Aufwand bewundert, der hinter dieser kleinen Indie-Perle steckt.</p>

<p>Wie in jedem Musical funktionieren die Songs als innere Monologe, die verständlich machen, was die Figuren gerade beschäftigt. Das ist im Falle von Dominique Pampelmousse die Finanzkrise und die eigene Identität. Dominique wird genderneutral dargestellt und setzt sich auch permanent damit auseinander. Seine Umwelt wird nicht müde zu fragen: „Bist du ein Junge oder ein Mädchen?“ Was Dominique meist irritiert und gedankenversunken zurücklässt: vielleicht beides, vielleicht keines? Es ist eine Frage, die nur für ungeschulte Ohren absurd klingt – Eltern von Kindern, die nicht blau oder rosa tragen, wissen wovon ich spreche. Mx. Dietrich Squinkifer aka Squinky setzt sich in allen Spielen mit dieser Thematik auseinander, ist selbst genderqueer und lässt die eigenen Gedanken von Dominique diskutieren. Der zweite Teil, <em>Dominique Pampelmousse &amp; Dominique Pampelmousse in Combinatorial Explosion</em>, folgt dem gleichen Prinzip und hat mindestens genau so viel Liebe verdient, wie der Vorgänger (auch wenn es deutlich kürzer ist). Aufgrund der Möglichkeit multipler Enden des Vorgängers wurde Dominique geklont und sucht gemeinsam mit sich selbst danach, wer von ihnen nun „Kanon“ ist. Bevor es losgeht, wird die öffentliche Kritik am ersten Teil in Form eines kleinen Persönlichkeitstests verarbeitet: Weißt du, worauf du dich hier einlässt? Magst du sonst eher Sachen erschießen? Magst du Sequels grundsätzlich? Wie stehst du zu künstlerisch-wertvoll umgedrehten Pissoirs (und hast du überhaupt eine Ahnung, was <em>The Fountain</em> ist?)?</p>

<p>Nach all diesen Fragen und Antworten wird man darüber informiert, ob das Spiel grundsätzlich den Geschmack treffen könnte (Spoiler: wer abgeschreckt werden soll, steigt spätestens bei der Frage, wie viele Gender es gibt, aus). Auch während des Spiels werden solche kritischen Gedanken immer wieder aufgenommen, indem den beiden Dominiques gesagt wird, wie sie ihren Gesang nur anderen Menschen antun könnten. Ihre Quest nach der Frage, welche der beiden Figuren denn nun dem Kanon angehört, also „echt“ ist und welche nicht, ist ebenso selbstreflexiv und eine Kritik an toxischer Fankultur, wie eine Weiterentwicklung der Indentitätsfrage. Squinky arbeitet zudem Bodypositivity, was „normal“ bedeutet sowie „früher-war-alles-besser“-Sager ab und bezieht sich selbst ehrlich und offen ins Spiel mit ein. Es ist clever geschrieben, sympathisch und liebevoll – das reicht mir manchmal einfach. Ich kann jedem die beiden Spiele nur wärmstens ans Herz und ganz oben auf den Pile of Fame legen.</p>
  </div>
  </div>
</div>
  </div>
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-bild-breit">
  <div class="content">
    
  <div class="field field-name-field-paragraph-image field-type-image field-label-hidden">
    <img class="img-responsive" src="https://videogametourism.at/sites/default/files/02_4.jpg" width="1200" height="900" alt="" />  </div>
  </div>
</div>
  </div>
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-absatz">
  <div class="content">
    
  <div class="field field-name-field-absatz field-type-text-long field-label-hidden">
    <p><strong>Robert Glashüttner: Devil's Crush (1990)</strong></p>

<p>Der Flipperturm ist außerhalb von Fankreisen seit Jahrzehnten in Vergessenheit geraten. Umso erstaunlicher ist es, dass mit <em>Demon's Tilt</em> vor kurzem ein famoser, komplett neuer Videospielflipper im Early Access erschienen ist, der an diese verschüttete Tradition anknüpft. Mitte der 80er bis Mitte der 90er war es das Selbstverständlichste der Welt, dass man virtuelle Silberkugeln über mehrere Stockwerke hinweg herumgefetzt hat. Es war damals eine doppelte Demütigung der Computerspiele den Flippern gegenüber: In der Spielhalle haben die jungen Games die alten Pinball-Kästen aufgrund ihrer Vielseitigkeit alt aussehen lassen. Und am Computer und auf der Konsole haben sie die Flipperei dergestalt imitiert, wie sie in der physischen Welt nie umsetzbar gewesen wäre: Nun waren da Figuren, die über das Spielfeld wuseln und sich transformieren, wenn man sie abschießt. Es gab Wurmlöcher, die uns von einer Ebene flugs in eine andere teleportieren. Vor allem aber warteten glorreiche Bonuslevel auf uns, angelegt als frenetische Bossfights.</p>

<p>Bereits 1984 wurde mit <em>Rollerball</em> (übrigens produziert vom späteren, 2015 verstorbenen Nintendo-Chef Satoru Iwata) der Startschuss für den Flipperturm abgegeben. Populär gemacht hat das Subgenre aber erst vier Jahre später <em>Alien Crush</em> und noch mehr der 1990 erschienene Nachfolger <em><a href="https://en.wikipedia.org/wiki/Devil%27s_Crush">Devil's Crush</a></em>. Die beiden ursprünglich in Japan für die PC Engine (USA: TurboGrafx-16) veröffentlichten Videospielflipper waren Höhenflüge der 16-Bit-Pixelart: Kultisten in blauen und grünen Mänteln marschierten an einem Pentagram entlang, Drachen säumten den Rahmen des Spielfeldes, fies dreinschauende Todesritter verfolgten die Richtung unserer Kugel und mittendrin erwartete uns eine mysteriöse Magierin. Im Vergleich zu zeitgenössischer Ballphysik wirkt die Kugel heute zwar - trotz der hohen Geschwindigkeit - etwas schwerelos, doch das tut der Action keinen Abbruch. Immer noch wird nahtlos zwischen den drei Ebenen des Flipperturms hin und her gewechselt, und mit ein bisschen Geduld sind schon bald jene Eingänge freigeschossen, mit denen wir in die verheißungsvollen Bonusräume kommen.</p>

<p><em>Devil's Crush</em> und das Genre des Flipperturms haben in den darauffolgenden Jahren noch einige Nachfolger spendiert bekommen, doch das okkulte Kugelfest sollte der legendärste Vertreter seiner Art bleiben. 2007 kam die Wiederveröffentlichung für die Wii, ein Jahr später folgte das Remake des Originals (<em>Alien Crush Returns</em>) für WiiWare. Das ist nun auch schon wieder über zehn Jahre her. Deshalb gibt es nun eben <em>Demon's Tilt</em>, als ehrwürdige Hommage an <em>Crush</em>-Pinball und damit als das ultimatives Fanservice für die treuen und nur leicht fanatischen Diener der eifrig herumkugelnden Flipperturmsekte.</p>
  </div>
  </div>
</div>
  </div>
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-bild-breit">
  <div class="content">
    
  <div class="field field-name-field-paragraph-image field-type-image field-label-hidden">
    <img class="img-responsive" src="https://videogametourism.at/sites/default/files/03_5.jpg" width="1920" height="1080" alt="" />  </div>
  </div>
</div>
  </div>
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-absatz">
  <div class="content">
    
  <div class="field field-name-field-absatz field-type-text-long field-label-hidden">
    <p><strong>Christof Zurschmitten: West of Loathing</strong></p>

<p>Einige der rundheraus saugutesten Spiele überhaupt sind jene, deren Entwickler einen Running Joke unter ihre Fittiche genommen haben und mit ihm losgesprintet sind, weiter und weiter, schnurstracks bis zum Ende einer aus dem Witz und im Witz völlig aufgehenden Welt. "Saugut" meint in diesem Fall selten "Die Krone der Spiele-Schöpfung, Metacritic approved", sondern eher etwas im Stil von "Er ist ein echt guter Typ". Es sind Spiele, mit denen man gerne ein wenig rumhängt, die wollen, dass man eine gute Zeit zusammen hat und die so lange und so konsequent ein ganzes Universum von Insider-Jokes aufbauen, bis man eine wohlige Vertrautheit mit diesem Spiel, dieser Welt, und nicht selten irgendwie auch mit seinen Entwicklern zu fühlen beginnt.</p>

<p>Ein saugutes (vgl. o.) jüngeres Beispiel dafür ist <em><a href="http://westofloathing.com/">West of Loathing</a></em>, ein Abkömmling des <em>Kingdom of Loathing</em>, das sich mittlerweile mehr als 15 Jahre hat behaupten können  im umkämpften Feld der Irgendwie-Nicht-Ganz-So-Massiven-Online-Multiplayer-Rollenspiele. Das Erfolgsrezept des Mehrspieler-Fantasy-Königreichs hat auch der Einzelgänger-Western übernommen: Strichmännchen, eine gesunde Halbdistanz zwischen Genre-Liebe und -Parodie, und eine breite Komik-Palette, die alles drauf hat vom Meta-Humor (der in <em>West of Loathing</em> selbst das Optionsmenü umfasst) bis zum unter alle Sau (vgl. o.) liegenden Ekelhumor. (Wer nicht die über das gesamte Spiel hinweg eskalierenden Spucknapf-Beschreibungen in <em>West of Loathing</em> lesen durfte, weiß nicht, wie wild der Wilde Westen wirklich war.)</p>

<p>Viel mehr zu bieten hat das Spiel zugegebenermassen nicht. Es ist zwar durchaus ein komplettes Rollenspiel mit Charakterklassen ("Cowpuncher", "Bean Slinger" und "Snake Oiler") Skills (unter ihnen "Menacing Moo" oder "Bean Golem"), Dungeons, Quests, Kämpfen und einem bodenlosen Inventar. Aber alle diese Elemente sind letztlich nur funktionale Einzelteile einer großen Pointenmaschinerie, die rundlaufen soll und sich nicht von schnöden Dingen wie echten Herausforderungen Sand ins Getriebe werfen lässt.</p>

<p>Das kann man seicht finden, aber auch einfach: konsequent. <em>West of Loathing</em> will, dass man in seiner Welt eine gute Zeit hat, nicht mehr, nicht weniger. Eine Welt, auf 15 Jahren sich gegenseitig stützender Witze gebaut. Eine Welt, so reich und auf ihre Weise durchdacht, dass einem das Wort "Witz" irgendwie zu schäbig dafür vorkommt, und bei der Suche nach Synonymen stößt man dann auf Dinge wie "Esprit" und "Daseinsfreude", und irgendwie denkt man dann: Ja, das passt, es ist eine Freude, in dieser Western-Welt da sein zu können, nicht mehr, nicht weniger. Oder halt so: Yeeha, pardner.</p>
  </div>
  </div>
</div>
  </div>
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-bild-breit">
  <div class="content">
    
  <div class="field field-name-field-paragraph-image field-type-image field-label-hidden">
    <img class="img-responsive" src="https://videogametourism.at/sites/default/files/04_5.jpg" width="1024" height="768" alt="" />  </div>
  </div>
</div>
  </div>
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-absatz">
  <div class="content">
    
  <div class="field field-name-field-absatz field-type-text-long field-label-hidden">
    <p><strong>Joe Köller: Survival Chaos</strong></p>

<p>Dass mich die Ankündigung einer Neuauflage von <em>Warcraft 3</em> freudig stimmt, liegt nicht an hochauflösenden Texturen oder Balanceverbesserungen, sondern vor allem in der Hoffnung, dass ein modernisierter Editor der Community des Spiels neues Leben einhauchen könnte. Das kreative Chaos selbstgebastelter <em>Warcraft</em>-Karten gehört für mich zu den interessantesten Spielerfahrungen jener Zeit, die ich damals mangels vernünftiger Internetanbindung nur aus der Distanz, über Kartensammlungen auf Heft-DVDs, mitverfolgen konnte. Umso größer mein Erstaunen als mich die Neugier vor einiger Zeit wieder zu dem Klassiker zurücktrieb, nur um festzustellen, dass ihr noch immer von einer eingeschworenen Gemeinschaft an eigenen Spielmodi gewerkelt wird. Es ist eine erstaunliche Parallelwelt, in der von der Industrie längst vergessene Konzepte im Stillen weiterentwickelt und raffiniert werden.</p>

<p>Der für mich beeindruckendste Fund ist <a href="https://sites.google.com/site/w3sur5al/Home/surchaos">eine Karte namens Survival Chaos</a>. Hier wird das Hintergrundrauschen moderner MOBAs, das ständige Aufeinandertreffen von Welle um Welle an computergesteuerten Einheiten, die unseren Spielfiguren als Kanonenfutter, Ressource und Druckmittel dienen, zum eigenen Spiel erhoben, auf dessen Ablauf ich als Spieler nur indirekt, durch die Auswahl verschiedener Upgrades, eingreifen kann. Meine Basis spuckt automatisch in regelmäßigen Abständen Einheiten in drei unterschiedliche Richtungen aus, die in Folge ebenso selbstständig in Richtung meiner drei Konkurrenten marschieren, bis sie mit dem Feind zusammenstoßen. Das Schlachtenglück obliegt dabei jedoch nur bedingt meiner Kontrolle. Je nach Situation baue ich meine Wirtschaft aus, kaufe allgemeine Verbesserungen oder investiere spezifisch in den Ausbau einer meiner drei Kasernen, um mich auf dieser Front abzusichern. Sogar die unterschiedlichen Heldeneinheiten des Spiels agieren hier selbständig, mir obliegt allein die Entscheidung, in welche Richtung ich sie losschicken möchte.</p>

<p>Survival Chaos bricht imposant mit der Machtfantasie eines Genres, in dem wir gewohnt sind uns durch rasantes Klicken und Tastenhämmern Vorteile verschaffen zu können, und macht daraus eine entspannte Erfahrung, die durch Pausen im Spielfluss zum Beobachten einlädt. Es hat in mancher Hinsicht fast etwas von einem Brettspiel, auf das ich nur gelegentlich Einfluss nehmen kann und das mich, je nach den Aktionen meiner Mitspieler_innen, zuweilen in unfaire bis unmögliche Lagen bringt. Das Spiel nutzt seine technischen Möglichkeiten nicht, um einen möglichst fein austarierten Zweikampf zu simulieren, sondern eine Vielfalt an unerwarteten und überraschenden Erlebnissen.</p>

<p>Letzten Endes ist ein Computerspiel nichts anderes, als die Geschichte, die wir uns rund um eine Serie an Würfelwürfen zusammenreimen. Survival Chaos spielt mit enormem Geschick auf dieser Klaviatur der zufälligen Ergebnisse, seine Vielzahl an kleinen Wahrscheinlichkeitsrechnungen summiert sich zu einem ständig wogendem Hin und Her, das mich als Spieler nur mit Finesse Einfluss nehmen lässt, indem ich im rechten Moment als Zünglein an der Waage in Erscheinung trete. Übrigens lässt sich die Karte dank geskripteter KI auch hervorragend gegen Computergegner unterschiedlicher Schwierigkeitsstufen spielen, es gibt also keinen Grund, es nicht wenigstens einmal zu versuchen.</p>
  </div>
  </div>
</div>
  </div>
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-bild-breit">
  <div class="content">
    
  <div class="field field-name-field-paragraph-image field-type-image field-label-hidden">
    <img class="img-responsive" src="https://videogametourism.at/sites/default/files/05_4.jpg" width="1280" height="720" alt="" />  </div>
  </div>
</div>
  </div>
  <div class="field field-name-field-paragraph-element field-type-paragraphs field-label-hidden">
    <div class="entity entity-paragraphs-item paragraphs-item-absatz">
  <div class="content">
    
  <div class="field field-name-field-absatz field-type-text-long field-label-hidden">
    <p><strong>Rainer Sigl: Brutal Doom: Hell on Earth</strong></p>

<p>25 Jahre ist <em>Doom</em>, dieser Startschuss ins glorreiche Zeitalter des First-Person-Shooters, vor kurzem geworden, und allen, die nun herummosern, selbiger wäre bereits mit <em>Wolfenstein 3D</em> gefallen, sei gesagt: Fresst Cyberdemon! Denn natürlich hat unter anderem erst genau diese unnachahmlich heavy-metal-trashige SF-Horror-Splatter-Orgie dafür gesorgt, dass Spiele vom lustigen Nerd-Spielzeug zum wirklich coolen, keck scheißdraufigen Pop-Überphänomen wurden. Nicht nur das, ist <em>Doom</em> sozusagen auch die embryonale Urkeimzelle des Moddings, wie wir es heute kennen, und natürlich werden deshalb auch Jahr für Jahr seit 2004 die <a href="https://www.doomworld.com/cacowards/">Cacowards</a> vergeben, mit denen die quicklebendige Selbstbastlerszene dieses unfassbaren Kultspiels auch ein unfassbares Vierteljahrhundert nach Erscheinen noch mit Ideen, Gibs und ganz viel Potenz protzt.</p>

<p><em>Brutal Doom</em> ist denn auch eine der bekannteren Mods, fast eine Total Conversion, die 2012 als Mod of the Year ausgezeichnet und sogar von John Romero himself gelobt wurde, und es ist kaum übertrieben, zu sagen, dass es von da kein Zurück zum ungemoddeten <em>Doom</em> mehr gibt: So blutig, knackig, hysterisch gewalttätig und spaßig war <em>Doom</em> nur in unserer Erinnerung - sonst nirgends. <em>Hell on Earth</em> ist nun die von Marcos Abenante, a.k.a. Sergeant_Mark_IV selbst gestaltete Kampagne zu seiner Gameplay-Mod, und die hat es auch in sich: Nach einem klassisch-traditionellen Start auf dem Mars geht’s in immer wahnwitziger werdenden Levels auf die von Dämonen überrannte Erde und dann natürlich in die Hölle weiter. Abgesehen von den aufgesexten Waffen, überdrehten Splatter-Effekten und ganz neu gestalteten Oberbossen warten hier nie zuvor in <em>Doom</em> gesehene Szenen: Ja, hier gibt es Massenschlachten mit AI-Kollegen (!), Panzer (!!), Städte, die von Jets bombardiert werden (!?!?) und noch jede Menge Sachen, die im Erscheinungsjahr von <em>Doom</em> höchstens als überambitionierte Tagträume enthusiasmierter <em>Doom</em>-Fans durchgegangen wären.</p>

<p>Ja, <em>Hell on Earth</em> macht höllisch viel Spaß und lässt vergessen, dass sein brasilianischer Schöpfer traurigerweise ein in zahllosen Foren gebannter, grenzwertig soziopathischer, unsympathischer Vollhonk sein dürfte - unappetitliche Details dazu <a href="https://www.reddit.com/r/Doom/comments/2y23eb/the_brutal_doom_fiasco/">hier</a> . Wer sich davon nicht abschrecken lässt, tröstet sich damit, dass man seinen Macher mit <a href="https://www.moddb.com/mods/recurring-nightmare/downloads/brutal-doom-hell-on-earth-starter-pack">Download des kostenlosen Spiels</a> zumindest nicht finanziell unterstützt. Sei’s drum: Er selbst mag zum Vergessen sein - <em>Hell on Earth</em> ist es absolut nicht.</p>
  </div>
  </div>
</div>
  </div>
</div>
<div class="field field-name-author field-type-ds field-label-inline inline"><div class="field-label">Autor:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/users/rainer-sigl" title="Benutzerprofil anzeigen." class="username">Rainer Sigl</a></div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Mittwoch, Februar 6, 2019 - 14:33</div></div></div>
  <div class="shariff"  data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;googleplus&quot;,&quot;whatsapp&quot;,&quot;mail&quot;]" data-theme="colored" data-orientation="horizontal" data-mail-url="mailto:" data-lang="de" data-url="https://videogametourism.at/content/pile-fame-8"></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline inline"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/pile-fame">Pile of Fame</a></div></div></div><div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Neuen Kommentar schreiben</h2>
    <form class="comment-form" action="/comment/reply/796" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="a239f_field"><span class="description"> (If you're a human, don't change the following field)</span><div class="form-item form-item-223-name form-type-textfield form-group"> <label class="control-label" for="edit-223-name">Enter your name</label>
<input class="a239f_field form-control form-text" autocomplete="off" style="font-family: &quot;a6fec81adf431d3b4_form&quot;" title="Your first name." data-toggle="tooltip" type="text" id="edit-223-name" name="223_name" value="db7569881db75" size="60" maxlength="128" /></div></div><noscript>Please enable Javascript to use this form.</noscript><div class="a0cda_field"><span class="description"> (If you're a human, don't change the following field)</span><div class="form-item form-item-botcha form-type-textfield form-group"> <label class="control-label" for="edit-botcha">Enter your name</label>
<input class="a0cda_field form-control form-text" autocomplete="off" title="Your first name." data-toggle="tooltip" type="text" id="edit-botcha" name="botcha" value="66f6585f3766f6" size="60" maxlength="128" /></div></div><noscript>Please enable Javascript to use this form.</noscript><div class="a905a_field"><span class="description"> (If you're a human, don't change the following field)</span><div class="form-item form-item-990-name form-type-textfield form-group"> <label class="control-label" for="edit-990-name">Enter your name</label>
<input class="a905a_field form-control form-text" autocomplete="off" title="Your first name." data-toggle="tooltip" type="text" id="edit-990-name" name="990_name" value="f541a07bdcf" size="60" maxlength="128" /></div></div><noscript>Please enable Javascript to use this form.</noscript><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Ihr Name</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><input type="hidden" name="form_build_id" value="form-WNBddSSmxoLScbxTY27zjjl7S4C3KF29gbMZY20Z5h8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="field-type-url field-name-field-url field-widget-url-external form-wrapper form-group" id="edit-field-url"><div id="field-url-add-more-wrapper"><fieldset  class="panel panel-default form-wrapper" id="edit-field-url-und-0">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">URL</span>
    </legend>
          <div class="panel-body">
        <div class="field-value field-value-url"><div class="form-item form-item-field-url-und-0-value form-type-urlfield form-group"> <label class="control-label" for="edit-field-url-und-0-value">URL</label>
<input class="form-control form-text form-url" type="url" id="edit-field-url-und-0-value" name="field_url[und][0][value]" value="" size="60" maxlength="2048" /></div></div>  </div>
  </fieldset>
</div></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">Betreff</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div><div class="filter-wrapper form-inline form-wrapper form-group" id="edit-comment-body-und-0-format"></div></div>
</div></div><input type="hidden" name="timegate" value="1550646193" />
<input class="a0cda_field" type="hidden" name="c0c_name" value="66f6585f3766f6" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-item-mollom-homepage form-type-textfield form-group"><input autocomplete="off" class="form-control form-text" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Speichern" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
 Speichern</button>
<button type="submit" id="edit-preview" name="op" value="Vorschau" class="btn btn-default form-submit">Vorschau</button>
</div></div></form>  </div>
</div>


</section>
  </div>
    </section>

    
  </div>
</div>

  <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://videogametourism.at/sites/default/files/js/js_kpejalsmYjIm7uomfyLPoMaUSJRUBg76hnD8zFlaOWM.js"></script>
<script src="https://videogametourism.at/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>
